|
|
|
Популярное за неделю:

Десятки тысяч пользователей популярных ICQ-клиентов, включая QIP и Adium, час назад столкнулись с невозможностью подключиться к сервису ICQ. При подключении через QIP всплывает сообщение "Ошибка: Вы используете старую версию клиента. Рекомендуется обновить версию." При этом подключение через стандартный клиент ICQ происходит без проблем.